ID #1006
Frage: Was muss zuerst installiert werden: Adobe Reader, Kartenleser oder Software?

Antwort:

Es ist empfehlenswert, zuerst den Adobe Reader und den Kartenleser zu installieren, und anschließend die OpenLimit SignCubes bzw. S-TRUST Sign-it Software.

Falls keine Kartenleser verfügbar ist, kann die Lizensierung nicht durchgeführt werden, da hierfür eine Signatur mit der Karte erzeugt werden muss (Ausnahme Verwendung Softzertifikat).

Ohne Adobe Reader kann das Adobe Plug-in nicht automatisch installiert werden.

      M. Burmester
      2007-05-14 14:35