ID #1020
Frage: Welche Treiberversion ist für den ST-2000 notwendig?

Antwort:

Wenn Sie einen ST-2000 nutzen,
dann sollten Sie den aktuellen Treiber CherrySmartCard-Setup_33 installieren.
 

 


      D. Scheibner
      2016-04-28 13:38